Op Elektronicaforum.nl is de kans om een antwoord op je vraag te krijgen heel groot. In overzichtelijke subcategorieën kun je vragen en antwoorden over elektronica zoeken, plaatsen en beantwoorden.
Elektronica Forum is onderdeel van Schakelingen Online
 


 
Aansluiting membraan Lo Fi microfoon

 
Plaats nieuw bericht   Plaats Reactie    Schakelingen Online Forum Index -> Audio
Auteur Bericht
TheFunkyHustler



Geregistreerd op: 5-10-2016
Berichten: 2

BerichtGeplaatst: Wo 5 Okt 2016, 22:01    Onderwerp: Aansluiting membraan Lo Fi microfoon Reageer met quote

Hi,

Voor een muziekproject gebruik ik een goedkoop lofi microfoontje (telefunken D 11B) en deze begon wat storing te geven.
Toen ik hem uit elkaar haalde zag ik dat het membraan aan de draad was verbonden met een soort pleister (!). Het signaal was nog redelijk totdat ik het pleistertje los trok en sindsdien doet ie helemaal niets meer.
Nu ben ik al een week mijn hoofd aan het breken over hoe die verbinding in elkaar zit.
Hoe komt er signaal naar de transformator door een soort stoffen verbinding?





telefunken mic.jpg

telefunken mic.jpg - 1616 keer

Naar boven
Bekijk gebruikers profiel Stuur privé bericht
smd_lover
Moderator
Moderator


Geregistreerd op: 24-3-2009
Berichten: 1573
Woonplaats: prov Groningen.

BerichtGeplaatst: Do 6 Okt 2016, 10:32    Onderwerp: Reageer met quote

Dit is gewoon een dynamisch microfoontje.
Werkt net zoals een dynamische luidspreker, maar dan omgekeerd natuurlijk.

https://en.wikipedia.org/wiki/Loudspeaker
_________________
Hoe zorgvuldiger je als topicstarter je probleem omschrijft, hoe meer kans op adequate reacties en een oplossing.
Naar boven
Bekijk gebruikers profiel Stuur privé bericht
TheFunkyHustler



Geregistreerd op: 5-10-2016
Berichten: 2

BerichtGeplaatst: Do 6 Okt 2016, 11:17    Onderwerp: Reageer met quote

Bedankt voor je reactie en de tijd die je neemt om mijn vraag te beantwoorden.
Ik ben een klein beetje bekend met het principe van een dynamische microfoon.
Wat ik in dit geval echter niet begrijp is deze specifieke verbinding.
Normaal zijn de + en - draden verbonden aan de magneet, toch?
Ik zat klaar met mijn soldeerbout om de verbinding te herstellen en tot mijn verbazing is hier helemaal geen geleidende verbinding. (zie foto)
Waar ik de draden ook tegen druk, er gebeurt niets.
Omdat ik 2 exemplaren heb en het speakertje uitgewisseld heb weet ik zeker dat het probleem daar ligt.
Naar boven
Bekijk gebruikers profiel Stuur privé bericht
Plaats nieuw bericht   Plaats Reactie    Schakelingen Online Forum Index -> Audio Tijden zijn in GMT + 2 uur
Pagina 1 van 1                     

 
Ga naar:  
Je mag geen nieuwe onderwerpen plaatsen
Je mag geen reacties plaatsen
Je mag je berichten niet bewerken
Je mag je berichten niet verwijderen
Ja mag niet stemmen in polls
Je mag geen attachments plaatsen in dit forum
Je mag bestanden downloaden in dit forum


Powered by phpBB © 2001, 2002 phpBB Group and phpBB SEO