Op Elektronicaforum.nl is de kans om een antwoord op je vraag te krijgen heel groot. In overzichtelijke subcategorieën kun je vragen en antwoorden over elektronica zoeken, plaatsen en beantwoorden.
Elektronica Forum is onderdeel van Schakelingen Online
 


 
motor van meng/pomp werkt niet

 
Plaats nieuw bericht   Plaats Reactie    Schakelingen Online Forum Index -> Elektronica algemeen
Auteur Bericht
Phartog



Geregistreerd op: 3-8-2017
Berichten: 1
Woonplaats: Rotterdam

BerichtGeplaatst: Do 3 Aug 2017, 15:54    Onderwerp: motor van meng/pomp werkt niet Reageer met quote

hallo allemaal, ik heb vandaag een meng/pomp machine aangeschaft voor het mengen van gietklei en het oppompen daarvan. Nu heb ik hem aangesloten, echter de motor maakt een zoemend geluid, echter gaat niet draaien. Nu zat ik al even te zoeken en vond iets over startcondensatoren. Zou dit het kunnen zijn? Kan ik dit makkelijk vervangen en waar kan ik dit aanschaffen? In de bijlage foto's van en het typeplaatje van de motor en van de startcondensator. Bij voorbaat dank.




IMG_1403.JPG

IMG_1403.JPG - 235 keer


IMG_1402.JPG

IMG_1402.JPG - 235 keer


IMG_1401.JPG

IMG_1401.JPG - 235 keer


IMG_1400.JPG

IMG_1400.JPG - 235 keer

Naar boven
Bekijk gebruikers profiel Stuur privé bericht
Plaats nieuw bericht   Plaats Reactie    Schakelingen Online Forum Index -> Elektronica algemeen Tijden zijn in GMT + 2 uur
Pagina 1 van 1                     

 
Ga naar:  
Je mag geen nieuwe onderwerpen plaatsen
Je mag geen reacties plaatsen
Je mag je berichten niet bewerken
Je mag je berichten niet verwijderen
Ja mag niet stemmen in polls
Je mag geen attachments plaatsen in dit forum
Je mag bestanden downloaden in dit forum


Powered by phpBB © 2001, 2002 phpBB Group and phpBB SEO